Installing RabbitMQ with Erlang/OTP Support on Ubuntu 16.04 / 17.10 and 18.04