Install PHP 7.2-mcrypt Module on Ubuntu 18.04 LTS

Have you noticed php-7.2 doesn’t support the mcrypt module anymore? Try installing it and you’ll get an error that the package can’t be found or there are no installation candidate… For new users and students looking for help, the steps below should be a great place to start… The question you may want to ask […]