Critical Drupal Core Vulnerabilities Discovered — Here’s How to Upgrade on Ubuntu 16.04 | 18.04

Two critical vulnerabilities have been discovered in Drupal Core and if you’re running it, you should immediately update your websites…

These vulnerabilities exists in Drupal core: A remote code execution vulnerability exists in PHP’s built-in phar stream wrapper when performing file operations on an untrusted phar:// URI and Drupal core … Read the rest